<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.midi-madagasikara.mg/xmlrpc.php">

<title>Eglise catholique : 5 archevêques pour 1 siège de cardinal &#8211; Midi Madagasikara</title>
<link rel='dns-prefetch' href='//www.midi-madagasikara.mg' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux" href="http://www.midi-madagasikara.mg/feed" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux des commentaires" href="http://www.midi-madagasikara.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Eglise catholique : 5 archevêques pour 1 siège de cardinal Flux des commentaires" href="http://www.midi-madagasikara.mg/a-la-une/2017/01/24/eglise-catholique-5-archeveques-pour-1-siege-de-cardinal/feed/" />
<link rel="apple-touch-icon-precomposed" href="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/favicon.ico">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.midi-madagasikara.mg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-plugins-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/plugins.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/style.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-responsive-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/responsive.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-colors-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/colors/default.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.midi-madagasikara.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.midi-madagasikara.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.midi-madagasikara.mg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promotion du tourisme : Plus de 50 patrons d’agences de voyage français à Madagascar' href='http://www.midi-madagasikara.mg/economie/2017/01/24/promotion-du-tourisme-plus-de-50-patrons-dagences-de-voyage-francais-a-madagascar/' />
<link rel='next' title='Chansons à texte : Nantenaina commence la saison 2017 en… « vavaka »' href='http://www.midi-madagasikara.mg/culture/2017/01/24/chansons-a-texte-nantenaina-commence-la-saison-2017-en-vavaka/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.midi-madagasikara.mg/a-la-une/2017/01/24/eglise-catholique-5-archeveques-pour-1-siege-de-cardinal/" />
<link rel='shortlink' href='http://www.midi-madagasikara.mg/?p=102921' />
<link rel="alternate" type="application/json+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6387d1; }
</style>
<meta name="google-site-verification" content="E4x2OELQJzdnBWPmfLXHnkwVwvqYUtVPPmRThkvXlIs" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2252376344656232",
    enable_page_level_ads: true
  });
</script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.69' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.midi-madagasikara.mg/wp-content/ngg_styles/nggallery.css?ver=2.1.69' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-102921 single-format-standard custom-background group-blog layout-narrow" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
	<div id="primary-bar" class="clearfix">

		<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i> Primary Menu</a>

		<nav id="primary-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<ul id="primary-menu" class="sf-menu"><li  id="menu-item-69961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69961"><a href="http://www.midi-madagasikara.mg/publicite/">Publicité</a></li>
<li  id="menu-item-69962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69962"><a href="http://www.midi-madagasikara.mg/contact/">Contact</a></li>
</ul>
		</nav><!-- #primary-nav -->

		
	</div><!-- #primary-bar -->


		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.midi-madagasikara.mg" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png" alt="Midi Madagasikara" />
</a>
</div>

					<div class="header-ad">
				<a href="http://andilanaresort.com/n/fr/news-e-eventi/2016-12-06-nous-avons-gagne--merci/" alt="Andilana Beach Triomphe" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/andilana-beach-winner.gif" width="728px" height="90px" border="0"></a>
			</div>
		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">

		<a id="secondary-mobile-menu" href="#"><i class="fa fa-bars"></i> Secondary Menu</a>

		<nav id="secondary-nav">

			<ul id="secondary-menu" class="sf-menu"><li  id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li  id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li  id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li  id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li  id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li  id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li  id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li  id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li  id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li  id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li  id="menu-item-76452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
		</nav><!-- #secondary-nav -->

		<div class="header-search">

			<i class="fa fa-search"></i>
			<i class="fa fa-times"></i>

			<div class="search-form">
				<form action="http://www.midi-madagasikara.mg/" id="searchform" method="get">
					<input type="text" name="s" id="s" placeholder="Search &hellip;">
					<button type="submit" name="submit" id="searchsubmit">Search</button>
				</form>
			</div><!-- .search-form -->

		</div><!-- .header-search -->

	</div><!-- #secondary-bar -->


	</header><!-- #masthead -->

	<main id="main" class="site-main container" style="display:block;">

	<div id="primary" class="content-area column">
		<div class="content-loop" role="main" id="content">

		
			<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs">
			<span class="trail-before"><strong>You Are Here:</strong></span> 
			<span class="trail-begin"><a href="http://www.midi-madagasikara.mg" title="Midi Madagasikara" rel="home">Home</a></span>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/category/a-la-une/" title="A la une">A la une</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/">2017</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/01/">janvier</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/01/24/">24</a>
			 <span class="sep">&rarr;</span> <span class="trail-end">Eglise catholique : 5 archevêques pour 1 siège de cardinal</span>
		</div>	
	<span class="post-nav">
		<a href="http://www.midi-madagasikara.mg/a-la-une/2017/01/23/inondation-dans-le-sud-le-gouvernement-meconnait-la-realite/" rel="prev"><i class="fa fa-angle-left"></i></a>			</span>

</div>

			<article id="post-102921" class="post-102921 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une tag-featured entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<h1 class="entry-title" itemprop="headline">Eglise catholique : 5 archevêques pour 1 siège de cardinal</h1>
			<div class="entry-meta">
				<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><i class="fa fa-user"></i> <a class="url fn n" href="http://www.midi-madagasikara.mg/author/redaction/" itemprop="url"><small itemprop="name">Redaction Midi Madagasikara</small></a></span>

	<span class="entry-date"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-01-24T07:00:51+00:00" itemprop="datePublished" title="mardi, janvier 24, 2017, 7:00  ">24 janvier 2017</time></span>

			<span class="entry-comment"><i class="fa fa-comments"></i> <a href="http://www.midi-madagasikara.mg/a-la-une/2017/01/24/eglise-catholique-5-archeveques-pour-1-siege-de-cardinal/#comments" itemprop="discussionURL"><span class="dsq-postid" data-dsqidentifier="102921 http://www.midi-madagasikara.mg/?p=102921">1 Comment</span></a></span>
	
			<span class="entry-tags" itemprop="keywords"><i class="fa fa-tags"></i> <a href="http://www.midi-madagasikara.mg/tag/featured/" rel="tag">featured</a></span>
	
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png">
			<meta itemprop="width" content="215">
			<meta itemprop="height" content="60">
		</div>
		<meta itemprop="name" content="Midi Madagasikara">
	</div>

	<meta itemprop="dateModified" content="2017-01-24T00:12:47+00:00"/>
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.midi-madagasikara.mg/a-la-une/2017/01/24/eglise-catholique-5-archeveques-pour-1-siege-de-cardinal/" content="Eglise catholique : 5 archevêques pour 1 siège de cardinal" />
		</div><!-- .entry-meta -->
	
	
			<div class="thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2017/01/eveka.gif">
			<meta itemprop="width" content="490">
			<meta itemprop="height" content="331">
		</div>
	
	<div class="entry-content" itemprop="articleBody">
		<img src="http://www.midi-madagasikara.mg/pub/fiaro.gif" width="728px" height="90px" border="0">
<br><br>
<center><img src="http://www.midi-madagasikara.mg/pub/medine.jpg" width="468px" height="60px" alt="Medine" border="0"></center>
<br><br>
<p><center><a href="http://www.jacaranda.fr/blog/promotion-vols-madagascar/" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/jacaranda.gif" width="468px" height="60px" alt="Jacaranda" border="0"></a></center></p>
<p><a href="http://www.midi-madagasikara.mg/?attachment_id=102922" rel="attachment wp-att-102922"><img class="alignleft size-medium wp-image-102922" src="http://www.midi-madagasikara.mg/wp-content/uploads/2017/01/eveka-300x300.gif" alt="" width="300" height="300" srcset="http://www.midi-madagasikara.mg/wp-content/uploads/2017/01/eveka-300x300.gif 300w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/01/eveka-200x200.gif 200w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/01/eveka-90x90.gif 90w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/01/eveka-64x64.gif 64w" sizes="(max-width: 300px) 100vw, 300px" /></a>Après 11 ans de vacances du siège, la visite du Numéro Deux du Vatican serait une opportunité pour évoquer la nomination du quatrième Cardinal de Madagascar.</p>
<p>Le Cardinal Pietro Parolin, secrétaire d’Etat du Saint-Siège, sera dans nos murs la nuit du 26 janvier, c&rsquo;est-à-dire jeudi prochain, et ne quittera Madagascar que le matin du 1<sup>er</sup> février. Cet agenda a été confirmé hier&nbsp; à l’Episcopat Antanimena par le Nonce apostolique Paolo Rocco Gualtieri, assisté à l’occasion par des membres de la Conférence Episcopale de Madagascar présidée par Mgr Désiré Tsarahazana. Officiellement, le numéro deux du Vatican aura plusieurs rendez-vous à honorer durant sa visite&nbsp;: visite auprès des autorités locales, réunion avec les évêques catholiques de Madagascar, messe solennelle à Mahamasina, visite au Centre «&nbsp;Akamasoa&nbsp;» à Andralanitra et conférence à Andoharanofotsy. Par contre, au cours de sa rencontre avec les évêques, on laisse entendre ces derniers jours que la nomination du quatrième Cardinal de Madagascar serait évoquée.</p>
<p><strong>Depuis janvier 2010.</strong> Le poste est vacant depuis le 9 janvier 2010, date de décès du Cardinal Gaëtan Razafindratandra. Mgr Odon Arsène Razanakolona est devenu archevêque d’Antananarivo depuis décembre 2005, mais 11 ans après, il n’est pas encore nommé Cardinal par le Souverain Pontife. Y a-t-il une raison particulière qui bloque cette nomination&nbsp;? D’après nos sources, le Vatican fait mener dans la discrétion totale une enquête auprès des clergés et des laïcs catholiques en vue d’identifier le futur Cardinal. Jusqu’ici, les 5 archevêques dont dispose l’église catholique sont tous pressentis au siège de cardinal de Madagascar. Il s’agit de Mgr Odon Arsène Razanakolona (Archevêque d’Antananarivo), Mgr Marc Ramaroson (Archevêque d’Antsiranana), Mgr Fulgence Rabemahafaly (Archevêque de Fianarantsoa), Mgr Désiré Tsarahazana (Archevêque de Toamasina et président de la Conférence Episcopale de Madagascar) et Mgr Fulgence Rabeony (Archevêque de Toliara).</p>
<p><strong>Minimum de critères</strong>. En général, il faut être au moins évêque pour être nommé cardinal. Pour le cas de Madagascar, à part ce critère, il faut être archevêque d’Antananarivo pour pouvoir occuper le poste de cardinal. Si ce n’est donc pas le Mgr Odon Arsène Razanakolona, ce sera son successeur à la tête de l’archevêché d’Antananarivo. L’un des quatre autres archevêques de Madagascar pourrait avoir la chance de succéder à l’actuel président du FFKM. Mais l’un des évêques qui ne sont pas à la tête des archidiocèses pourrait également être nommé à l’archevêché d’Antananarivo. A ce propos, le jeune évêque de Morondava Fabien Raharilamboniaina figure parmi ceux qui seraient pressentis à l’archevêché d’Antananarivo. En tout cas, vu le développement rapide de la religion catholique en Afrique en général et à Madagascar en particulier, un siège de cardinal ne suffit plus pour la Grande île. <em>«&nbsp;Madagascar doit avoir deux Cardinaux&nbsp;»,</em> affirme un croyant catholique pour qui la visite du secrétaire d’Etat du Vatican ne devrait avoir aucun rapport avec la nomination du quatrième Cardinal de Madagascar.</p>
<p>R.Eugène</p>
<a href="http://www.vitafoam.mg" target="_blank" alt="Izay tsara kidoro tsara torimaso"><img src="http://www.midi-madagasikara.mg/pub/vitafoam.jpg" width="728px" height="90px" border="0"alt="Izay tsara kidoro tsara torimaso"></a>
<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 2 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="7029361305"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="8685751307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!-- .entry-content -->

	<footer class="entry-footer clearfix">

		<div class="col-left">
					</div><!-- .col-left -->

		<div class="col-right">
							<div class="entry-share clearfix">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=Eglise+catholique+%3A+5+archev%C3%AAques+pour+1+si%C3%A8ge+de+cardinal&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F&amp;title=Eglise+catholique+%3A+5+archev%C3%AAques+pour+1+si%C3%A8ge+de+cardinal" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="mailto:?subject=http://%5BMidi+Madagasikara%5D+Eglise+catholique+%3A+5+archev%C3%AAques+pour+1+si%C3%A8ge+de+cardinal&amp;body=http://http%3A%2F%2Fwww.midi-madagasikara.mg%2Fa-la-une%2F2017%2F01%2F24%2Feglise-catholique-5-archeveques-pour-1-siege-de-cardinal%2F"><i class="fa fa-envelope-o"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>
		</div>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-11214">
        <div id="dsq-comment-header-11214" class="dsq-comment-header">
            <cite id="dsq-cite-11214">
                <span id="dsq-author-user-11214">rza</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11214" class="dsq-comment-body">
            <div id="dsq-comment-message-11214" class="dsq-comment-message"><p>L&rsquo;urgence c&rsquo;est d&rsquo;exorciser nos politiciens, pas un nouveau cardinal.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.midi-madagasikara.mg/a-la-une/2017/01/24/eglise-catholique-5-archeveques-pour-1-siege-de-cardinal/';
var disqus_identifier = '102921 http://www.midi-madagasikara.mg/?p=102921';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'midimadagasikara';
var disqus_title = "Eglise catholique : 5 archevêques pour 1 siège de cardinal";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=102921';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
		</div><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar2 column" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><strong>Recherche</strong></h3>			<div class="textwidget"><form action="http://www.google.mg" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2252376344656232:3480402106" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.mg/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
		</aside><aside id="gtranslate" class="widget GTranslate_widget2"><h3 class="widget-title"><strong>Traduction</strong></h3><!-- GTranslate: http://gtranslate.net/ -->
<a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="gflag nturl" style="background-position:-200px -100px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('fr|de');return false;" title="German" class="gflag nturl" style="background-position:-300px -100px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('fr|it');return false;" title="Italian" class="gflag nturl" style="background-position:-600px -100px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('fr|pt');return false;" title="Portuguese" class="gflag nturl" style="background-position:-300px -200px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('fr|ru');return false;" title="Russian" class="gflag nturl" style="background-position:-500px -200px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="gflag nturl" style="background-position:-600px -200px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Spanish" /></a><br /><select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="fr|af">Afrikaans</option><option value="fr|sq">Albanian</option><option value="fr|ar">Arabic</option><option value="fr|hy">Armenian</option><option value="fr|az">Azerbaijani</option><option value="fr|eu">Basque</option><option value="fr|be">Belarusian</option><option value="fr|bg">Bulgarian</option><option value="fr|ca">Catalan</option><option value="fr|zh-CN">Chinese (Simplified)</option><option value="fr|zh-TW">Chinese (Traditional)</option><option value="fr|hr">Croatian</option><option value="fr|cs">Czech</option><option value="fr|da">Danish</option><option value="fr|nl">Dutch</option><option value="fr|en">English</option><option value="fr|et">Estonian</option><option value="fr|tl">Filipino</option><option value="fr|fi">Finnish</option><option value="fr|fr">French</option><option value="fr|gl">Galician</option><option value="fr|ka">Georgian</option><option value="fr|de">German</option><option value="fr|el">Greek</option><option value="fr|ht">Haitian Creole</option><option value="fr|iw">Hebrew</option><option value="fr|hi">Hindi</option><option value="fr|hu">Hungarian</option><option value="fr|is">Icelandic</option><option value="fr|id">Indonesian</option><option value="fr|ga">Irish</option><option value="fr|it">Italian</option><option value="fr|ja">Japanese</option><option value="fr|ko">Korean</option><option value="fr|lv">Latvian</option><option value="fr|lt">Lithuanian</option><option value="fr|mk">Macedonian</option><option value="fr|ms">Malay</option><option value="fr|mt">Maltese</option><option value="fr|no">Norwegian</option><option value="fr|fa">Persian</option><option value="fr|pl">Polish</option><option value="fr|pt">Portuguese</option><option value="fr|ro">Romanian</option><option value="fr|ru">Russian</option><option value="fr|sr">Serbian</option><option value="fr|sk">Slovak</option><option value="fr|sl">Slovenian</option><option value="fr|es">Spanish</option><option value="fr|sw">Swahili</option><option value="fr|sv">Swedish</option><option value="fr|th">Thai</option><option value="fr|tr">Turkish</option><option value="fr|uk">Ukrainian</option><option value="fr|ur">Urdu</option><option value="fr|vi">Vietnamese</option><option value="fr|cy">Welsh</option><option value="fr|yi">Yiddish</option></select><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
/* <![CDATA[ */
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
</aside><aside id="supernews-ads-6" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Lily.mg</h3><div class="adwidget"><center><div class="ads_323937305f353338375f3230383131"><script type="text/javascript">
        var rdads=new String(Math.random()).substring (2, 11);
        document.write('<sc'+'ript type="text/javascript" src="http://server1.affiz.net/tracking/ads_display.php?n=323937305f353338375f3230383131_307006cf37&rdads='+rdads+'"></sc'+'ript>');
        </script></div></center></div></aside><aside id="supernews-ads-12" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Booking Vita Malagasy</h3><div class="adwidget"><center><a href="http://www.booking-hotel-madagascar.com" target="_blank" alt="Booking Vita Malagasy"><img src="http://www.midi-madagasikara.mg/pub/booking-vita-malagasy.png" border="0"></a></center></div></aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title"><strong>Service publicité</strong></h3>			<div class="textwidget">Vous souhaitez une large visibilité pour mettre en valeur vos produits, vos services ou votre structure

Nous disposons également d’un service spécialisé de création de bannières publicitaire en différents formats.

<br>
<center><a href="http://www.midi-madagasikara.mg/contact/" >Contactez-nous</a></center></div>
		</aside><aside id="supernews-ads-9" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Google Publicité</h3><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="5451220905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><strong>Archives</strong></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.midi-madagasikara.mg/2016/12/">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/01/02/" aria-label="Publications publiées sur 2 January 2017">2</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/03/" aria-label="Publications publiées sur 3 January 2017">3</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/04/" aria-label="Publications publiées sur 4 January 2017">4</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/05/" aria-label="Publications publiées sur 5 January 2017">5</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/06/" aria-label="Publications publiées sur 6 January 2017">6</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/07/" aria-label="Publications publiées sur 7 January 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/01/09/" aria-label="Publications publiées sur 9 January 2017">9</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/10/" aria-label="Publications publiées sur 10 January 2017">10</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/11/" aria-label="Publications publiées sur 11 January 2017">11</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/12/" aria-label="Publications publiées sur 12 January 2017">12</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/13/" aria-label="Publications publiées sur 13 January 2017">13</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/14/" aria-label="Publications publiées sur 14 January 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/01/16/" aria-label="Publications publiées sur 16 January 2017">16</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/17/" aria-label="Publications publiées sur 17 January 2017">17</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/18/" aria-label="Publications publiées sur 18 January 2017">18</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/19/" aria-label="Publications publiées sur 19 January 2017">19</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/20/" aria-label="Publications publiées sur 20 January 2017">20</a></td><td><a href="http://www.midi-madagasikara.mg/2017/01/21/" aria-label="Publications publiées sur 21 January 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/01/23/" aria-label="Publications publiées sur 23 January 2017">23</a></td><td id="today"><a href="http://www.midi-madagasikara.mg/2017/01/24/" aria-label="Publications publiées sur 24 January 2017">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
		
	</main><!-- #content -->

	<footer id="footer" class="container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			
	<nav id="footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
	</nav><!-- #footer-nav -->


			<div class="copyright">© Copyright 2016 <a href="http://www.midi-madagasikara.mg">Midi Madagasikara</a> · Managed by <a href="http://www.interactivlabs.com/">Interactiv Labs</a></div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/supernews.min.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/retina.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.midi-madagasikara.mg\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.midi-madagasikara.mg","wp_site_url":"http:\/\/www.midi-madagasikara.mg","wp_root_url":"http:\/\/www.midi-madagasikara.mg","wp_plugins_url":"http:\/\/www.midi-madagasikara.mg\/wp-content\/plugins","wp_content_url":"http:\/\/www.midi-madagasikara.mg\/wp-content","wp_includes_url":"http:\/\/www.midi-madagasikara.mg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_2a5fe0624f72e0e4264d3b6138ffca6d = {"id":null,"source":"tags","container_ids":["featured"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"1","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":7,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":"0","show_slideshow_link":false,"slideshow_link_text":"[Montrer sous forme de diaporama]","template":"\/home\/web\/midi-madagasikara.mg\/ftp\/www\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","use_lightbox_effect":true,"display_no_images_error":false,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":7},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"2a5fe0624f72e0e4264d3b6138ffca6d"};
galleries.gallery_2a5fe0624f72e0e4264d3b6138ffca6d.wordpress_page_root = "http:\/\/www.midi-madagasikara.mg\/a-la-une\/2017\/01\/24\/eglise-catholique-5-archeveques-pour-1-siege-de-cardinal\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.midi-madagasikara.mg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.69'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.69'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'midimadagasikara';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script>document.documentElement.className = 'js';</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40862870-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
