<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.midi-madagasikara.mg/xmlrpc.php">

<title>« Miss et Mister Malagasy-Europe 2018 ». : La finale le 18 novembre à Paris &#8211; Midi Madagasikara</title>
<link rel='dns-prefetch' href='//www.midi-madagasikara.mg' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux" href="http://www.midi-madagasikara.mg/feed" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux des commentaires" href="http://www.midi-madagasikara.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; « Miss et Mister Malagasy-Europe 2018 ». : La finale le 18 novembre à Paris Flux des commentaires" href="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/feed/" />
<link rel="apple-touch-icon-precomposed" href="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/favicon.ico">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.midi-madagasikara.mg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-plugins-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/plugins.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-responsive-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-colors-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/colors/default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.midi-madagasikara.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.midi-madagasikara.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.midi-madagasikara.mg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peste à Tanà et Toamasina : 250 personnels de santé en renfort' href='http://www.midi-madagasikara.mg/societe/2017/10/12/peste-a-tana-et-toamasina-250-personnels-de-sante-en-renfort/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/" />
<link rel='shortlink' href='http://wp.me/p5AZ8c-w0Q' />
<link rel="alternate" type="application/json+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6387d1; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="« Miss et Mister Malagasy-Europe 2018 ». : La finale le 18 novembre à Paris" />
<meta property="og:url" content="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/" />
<meta property="og:description" content="Ils habitent Montpellier, Bordeaux, Toulouse,  Lyon, Grenoble…, vivent en Allemagne ou en Russie, étudient en Italie… mais ont en commun leur origine malgache. Leur autre point en commun ? Tous son…" />
<meta property="article:published_time" content="2017-10-12T04:00:57+00:00" />
<meta property="article:modified_time" content="2017-10-11T19:08:37+00:00" />
<meta property="og:site_name" content="Midi Madagasikara" />
<meta property="og:image" content="http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS.gif" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="735" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="google-site-verification" content="E4x2OELQJzdnBWPmfLXHnkwVwvqYUtVPPmRThkvXlIs" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2252376344656232",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-123060 single-format-standard custom-background group-blog layout-narrow" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
	<div id="primary-bar" class="clearfix">

		<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i> Primary Menu</a>

		<nav id="primary-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<ul id="primary-menu" class="sf-menu"><li  id="menu-item-69961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69961"><a href="http://www.midi-madagasikara.mg/publicite/">Publicité dans notre journal papier</a></li>
<li  id="menu-item-69962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69962"><a href="http://www.midi-madagasikara.mg/contact/">Contact</a></li>
</ul>
		</nav><!-- #primary-nav -->

		
	</div><!-- #primary-bar -->


		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.midi-madagasikara.mg" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png" alt="Midi Madagasikara" />
</a>
</div>

					<div class="header-ad">
				<img src="http://www.midi-madagasikara.mg/pub/fiaro.gif" border="0">			</div>
		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">

		<a id="secondary-mobile-menu" href="#"><i class="fa fa-bars"></i> Secondary Menu</a>

		<nav id="secondary-nav">

			<ul id="secondary-menu" class="sf-menu"><li  id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li  id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li  id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li  id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li  id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li  id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li  id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li  id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li  id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li  id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li  id="menu-item-76452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
		</nav><!-- #secondary-nav -->

		<div class="header-search">

			<i class="fa fa-search"></i>
			<i class="fa fa-times"></i>

			<div class="search-form">
				<form action="http://www.midi-madagasikara.mg/" id="searchform" method="get">
					<input type="text" name="s" id="s" placeholder="Search &hellip;">
					<button type="submit" name="submit" id="searchsubmit">Search</button>
				</form>
			</div><!-- .search-form -->

		</div><!-- .header-search -->

	</div><!-- #secondary-bar -->


	</header><!-- #masthead -->

	<main id="main" class="site-main container" style="display:block;">

	<div id="primary" class="content-area column">
		<div class="content-loop" role="main" id="content">

		
			<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs">
			<span class="trail-before"><strong>You Are Here:</strong></span> 
			<span class="trail-begin"><a href="http://www.midi-madagasikara.mg" title="Midi Madagasikara" rel="home">Home</a></span>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/category/culture/" title="Culture">Culture</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/">2017</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/10/">octobre</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/10/12/">12</a>
			 <span class="sep">&rarr;</span> <span class="trail-end">« Miss et Mister Malagasy-Europe 2018 ». : La finale le 18 novembre à Paris</span>
		</div>	
	<span class="post-nav">
		<a href="http://www.midi-madagasikara.mg/culture/2017/10/12/oxow-blues-rock-et-jazz-au-fara-west/" rel="prev"><i class="fa fa-angle-left"></i></a>			</span>

</div>

			<article id="post-123060" class="post-123060 post type-post status-publish format-standard has-post-thumbnail hentry category-culture entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<h1 class="entry-title" itemprop="headline">« Miss et Mister Malagasy-Europe 2018 ». : La finale le 18 novembre à Paris</h1>
			<div class="entry-meta">
				<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><i class="fa fa-user"></i> <a class="url fn n" href="http://www.midi-madagasikara.mg/author/redaction/" itemprop="url"><small itemprop="name">Redaction Midi Madagasikara</small></a></span>

	<span class="entry-date"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-10-12T07:00:57+00:00" itemprop="datePublished" title="jeudi, octobre 12, 2017, 7:00  ">12 octobre 2017</time></span>

			<span class="entry-comment"><i class="fa fa-comments"></i> <a href="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/#respond" itemprop="discussionURL">0 Comment</a></span>
	
	
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png">
			<meta itemprop="width" content="215">
			<meta itemprop="height" content="60">
		</div>
		<meta itemprop="name" content="Midi Madagasikara">
	</div>

	<meta itemprop="dateModified" content="2017-10-11T22:08:37+00:00"/>
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/" content="« Miss et Mister Malagasy-Europe 2018 ». : La finale le 18 novembre à Paris" />
		</div><!-- .entry-meta -->
	
	
			<div class="thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS-490x410.gif">
			<meta itemprop="width" content="490">
			<meta itemprop="height" content="410">
		</div>
	
	<div class="entry-content" itemprop="articleBody">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 1 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="2266179709"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<p><center><a href="http://www.bmoinet.net/" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/bmoi.jpg" width="728px" height="90px" alt="Bmoi" border="0"></a></center></p>
<figure id="attachment_123061" style="width: 300px" class="wp-caption alignleft"><a href="http://www.midi-madagasikara.mg/?attachment_id=123061" rel="attachment wp-att-123061"><img class="size-medium wp-image-123061" src="http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS-300x300.gif" alt="" width="300" height="300" srcset="http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS-300x300.gif 300w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS-200x200.gif 200w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS-90x90.gif 90w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/10/MISS-64x64.gif 64w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Qui vont s’illustrer à « Miss et Mister Malagasy-Europe », comme ce fut le cas pour Mihanta et Aiaz en 2014.</figcaption></figure>
<p>Ils habitent Montpellier, Bordeaux, Toulouse,  Lyon, Grenoble…, vivent en Allemagne ou en Russie, étudient en Italie… mais ont en commun leur origine malgache. Leur autre point en commun ? Tous sont en course pour le titre de « Miss et Mister Malagasy-Europe ».</p>
<p>Plus que quelques semaines à patienter et finis le stress et l’angoisse pour les 28 jeunes gens sélectionnés pour la grande finale du concours de beauté organisé par Mc Jay Sam et son équipe. Le 18 novembre, les finalistes vont défiler sur le podium de l’un des plus grands et luxueux bateau naviguant sur la Seine, à Paris, pour essayer de convaincre le jury qui, cette année sera composé de plusieurs personnalités connues dans le milieu de la mode, du mannequinat, de la photographie et de la musique. Outre le voyage qui leur sera offert, ceux qui seront couronnés « Miss et Mister Malagasy-Europe 2018 », vont également représenter Madagascar dans l&rsquo;Hexagone et en Europe et participeront à des œuvres caritatives et des programmes des sensibilisations.<br />
Né de l’initiative de Mc Jay Sam, « Miss et Mister Malagasy-Europe » a vu le jour en 2010. Pour trouver la perle rare qui mérite de représenter la Grande Ile à l’international, le jeune homme et son équipe sillonnent toutes les grandes villes. « <em>Tous les jeunes jeunes gens ayant entre 17 et 25 ans peuvent tenter leur chance, à la seule condition qu’ils aient une origine malagasy, même s’ils ne parlent pas la langue. L’un de nos plus grands objectifs est effectivement de donner à ces jeunes l’envie de connaître Madagascar, de découvrir sa culture et bien sûr d’apprendre le malgache</em> », souligne Mc Jay Sam.<br />
<strong>Mahetsaka</p>
<p></strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 2 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="7029361305"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="8685751307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="http://www.blueline.mg/4g" traget="_blank"><img src="http://www.midi-madagasikara.mg/pub/blueline-4g.gif" border="0"></a>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%C2%AB%20Miss%20et%20Mister%20Malagasy-Europe%202018%20%C2%BB.%20%3A%20La%20finale%20le%2018%20novembre%20%C3%A0%20Paris http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.midi-madagasikara.mg/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer clearfix">

		<div class="col-left">
					</div><!-- .col-left -->

		<div class="col-right">
							<div class="entry-share clearfix">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=%C2%AB+Miss+et+Mister+Malagasy-Europe+2018+%C2%BB.+%3A+La+finale+le+18+novembre+%C3%A0+Paris&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F&amp;title=%C2%AB+Miss+et+Mister+Malagasy-Europe+2018+%C2%BB.+%3A+La+finale+le+18+novembre+%C3%A0+Paris" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="mailto:?subject=http://%5BMidi+Madagasikara%5D+%C2%AB+Miss+et+Mister+Malagasy-Europe+2018+%C2%BB.+%3A+La+finale+le+18+novembre+%C3%A0+Paris&amp;body=http://http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F"><i class="fa fa-envelope-o"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>
		</div>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=82696480&#038;postid=123060&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.4&#038;sig=b395d43669559ea4fedf5ff5901ebf9cfedc9bd5#parent=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</div><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar2 column" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><strong>Recherche</strong></h3>			<div class="textwidget"><form action="http://www.google.mg" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2252376344656232:3480402106" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.mg/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
		</aside><aside id="supernews-ads-6" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Lily.mg</h3><div class="adwidget"><center><div class="ads_323937305f353338375f3230383131"><script type="text/javascript">
        var rdads=new String(Math.random()).substring (2, 11);
        document.write('<sc'+'ript type="text/javascript" src="http://server1.affiz.net/tracking/ads_display.php?n=323937305f353338375f3230383131_307006cf37&rdads='+rdads+'"></sc'+'ript>');
        </script></div></center></div></aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title"><strong>Service publicité</strong></h3>			<div class="textwidget">Vous souhaitez une large visibilité pour mettre en valeur vos produits, vos services ou votre structure

Nous disposons également d’un service spécialisé de création de bannières publicitaire en différents formats.

<br>
<center><a href="http://www.midi-madagasikara.mg/contact/" >Contactez-nous</a></center></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><strong>CONTACT MIDI-MADAGASIKARA</strong></h3><div class="textwidget custom-html-widget"><p><b>MIDI-PUBLICITE</b><br>
Làlana Ravoninahitriniarivo<br>
Tel: (261) (20) 22 697 79/80<br>
Fax: (261) (20) 22 273 51
B.P 1414 - Antananarivo 101</p>

<p><b>Annexe MIDI-PUBLLICITE</b><br>
6, Rue Robin Ramelina
Atsimon'Analakely<br>
Ambatonakanga<br>
Tel: (261) (20) 22 281 26</p></div></aside><aside id="supernews-ads-9" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Google Publicité</h3><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="5451220905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><strong>Archives</strong></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octobre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.midi-madagasikara.mg/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/10/02/" aria-label="Publications publiées sur 2 October 2017">2</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/03/" aria-label="Publications publiées sur 3 October 2017">3</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/04/" aria-label="Publications publiées sur 4 October 2017">4</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/05/" aria-label="Publications publiées sur 5 October 2017">5</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/06/" aria-label="Publications publiées sur 6 October 2017">6</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/07/" aria-label="Publications publiées sur 7 October 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/10/09/" aria-label="Publications publiées sur 9 October 2017">9</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/10/" aria-label="Publications publiées sur 10 October 2017">10</a></td><td><a href="http://www.midi-madagasikara.mg/2017/10/11/" aria-label="Publications publiées sur 11 October 2017">11</a></td><td id="today"><a href="http://www.midi-madagasikara.mg/2017/10/12/" aria-label="Publications publiées sur 12 October 2017">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
		
	</main><!-- #content -->

	<footer id="footer" class="container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			
	<nav id="footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
	</nav><!-- #footer-nav -->


			<div class="copyright">© Copyright 2016 <a href="http://www.midi-madagasikara.mg">Midi Madagasikara</a> · Managed by <a href="http://www.interactivlabs.com/">Interactiv Labs</a></div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.midi-madagasikara.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/supernews.min.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/retina.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
	<div style="display:none">
	</div>
<script>document.documentElement.className = 'js';</script>
	<div id="sharing_email" style="display: none;">
		<form action="/culture/2017/10/12/miss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.midi-madagasikara.mg/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40862870-1', 'auto');
  ga('send', 'pageview');

</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=82696480&postid=123060&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=b395d43669559ea4fedf5ff5901ebf9cfedc9bd5#parent=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=82696480&postid=123060&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=b395d43669559ea4fedf5ff5901ebf9cfedc9bd5#parent=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fculture%2F2017%2F10%2F12%2Fmiss-et-mister-malagasy-europe-2018-la-finale-le-18-novembre-a-paris%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'82696480',post:'123060',tz:'3',srv:'www.midi-madagasikara.mg'} ]);
	_stq.push([ 'clickTrackerInit', '82696480', '123060' ]);
</script>

</body>
</html>
