<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.midi-madagasikara.mg/xmlrpc.php">

<title>SMM : Ultimatum de 10 jours contre le régime &#8211; Midi Madagasikara</title>
<link rel='dns-prefetch' href='//www.midi-madagasikara.mg' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux" href="http://www.midi-madagasikara.mg/feed" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux des commentaires" href="http://www.midi-madagasikara.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; SMM : Ultimatum de 10 jours contre le régime Flux des commentaires" href="http://www.midi-madagasikara.mg/politique/2017/06/29/smm-ultimatum-de-10-jours-contre-le-regime/feed/" />
<link rel="apple-touch-icon-precomposed" href="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/favicon.ico">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.midi-madagasikara.mg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-plugins-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/plugins.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-responsive-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-colors-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/colors/default.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.midi-madagasikara.mg\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":114006,"loadLastCommentId":null,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.midi-madagasikara.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.midi-madagasikara.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.midi-madagasikara.mg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MLE : Grande mobilisation le 7 juillet prochain' href='http://www.midi-madagasikara.mg/politique/2017/06/29/mle-grande-mobilisation-le-7-juillet-prochain/' />
<link rel='next' title='La Réunion : Malagasy iray namoy ny ainy, roa hafa naratra mafy' href='http://www.midi-madagasikara.mg/faits-divers/2017/06/29/la-reunion-malagasy-iray-namoy-ny-ainy-roa-hafa-naratra-mafy/' />
<link rel="canonical" href="http://www.midi-madagasikara.mg/politique/2017/06/29/smm-ultimatum-de-10-jours-contre-le-regime/" />
<link rel='shortlink' href='http://www.midi-madagasikara.mg/?p=114006' />
<link rel="alternate" type="application/json+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F&#038;format=xml" />
<style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#00B38F!important; border:1px solid #00B38F!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			<!-- <meta name="NextGEN" version="2.2.10" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6387d1; }
</style>
<meta name="google-site-verification" content="E4x2OELQJzdnBWPmfLXHnkwVwvqYUtVPPmRThkvXlIs" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2252376344656232",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-114006 single-format-standard custom-background group-blog layout-narrow" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
	<div id="primary-bar" class="clearfix">

		<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i> Primary Menu</a>

		<nav id="primary-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<ul id="primary-menu" class="sf-menu"><li  id="menu-item-69961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69961"><a href="http://www.midi-madagasikara.mg/publicite/">Publicité dans notre journal papier</a></li>
<li  id="menu-item-69962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69962"><a href="http://www.midi-madagasikara.mg/contact/">Contact</a></li>
</ul>
		</nav><!-- #primary-nav -->

		
	</div><!-- #primary-bar -->


		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.midi-madagasikara.mg" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png" alt="Midi Madagasikara" />
</a>
</div>

					<div class="header-ad">
				<img src="http://www.midi-madagasikara.mg/pub/fiaro.gif" width="728px" height="90px" border="0">			</div>
		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">

		<a id="secondary-mobile-menu" href="#"><i class="fa fa-bars"></i> Secondary Menu</a>

		<nav id="secondary-nav">

			<ul id="secondary-menu" class="sf-menu"><li  id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li  id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li  id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li  id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li  id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li  id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li  id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li  id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li  id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li  id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li  id="menu-item-76452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
		</nav><!-- #secondary-nav -->

		<div class="header-search">

			<i class="fa fa-search"></i>
			<i class="fa fa-times"></i>

			<div class="search-form">
				<form action="http://www.midi-madagasikara.mg/" id="searchform" method="get">
					<input type="text" name="s" id="s" placeholder="Search &hellip;">
					<button type="submit" name="submit" id="searchsubmit">Search</button>
				</form>
			</div><!-- .search-form -->

		</div><!-- .header-search -->

	</div><!-- #secondary-bar -->


	</header><!-- #masthead -->

	<main id="main" class="site-main container" style="display:block;">

	<div id="primary" class="content-area column">
		<div class="content-loop" role="main" id="content">

		
			<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs">
			<span class="trail-before"><strong>You Are Here:</strong></span> 
			<span class="trail-begin"><a href="http://www.midi-madagasikara.mg" title="Midi Madagasikara" rel="home">Home</a></span>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/category/politique/" title="Politique">Politique</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/">2017</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/06/">juin</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/06/29/">29</a>
			 <span class="sep">&rarr;</span> <span class="trail-end">SMM : Ultimatum de 10 jours contre le régime</span>
		</div>	
	<span class="post-nav">
		<a href="http://www.midi-madagasikara.mg/politique/2017/06/29/mle-grande-mobilisation-le-7-juillet-prochain/" rel="prev"><i class="fa fa-angle-left"></i></a>		<a href="http://www.midi-madagasikara.mg/politique/2017/06/29/hcc-feu-vert-a-lendettement-du-pays/" rel="next"><i class="fa fa-angle-right"></i></a>	</span>

</div>

			<article id="post-114006" class="post-114006 post type-post status-publish format-standard hentry category-politique no-post-thumbnail entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<h1 class="entry-title" itemprop="headline">SMM : Ultimatum de 10 jours contre le régime</h1>
			<div class="entry-meta">
				<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><i class="fa fa-user"></i> <a class="url fn n" href="http://www.midi-madagasikara.mg/author/redaction/" itemprop="url"><small itemprop="name">Redaction Midi Madagasikara</small></a></span>

	<span class="entry-date"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-29T07:00:49+00:00" itemprop="datePublished" title="jeudi, juin 29, 2017, 7:00  ">29 juin 2017</time></span>

			<span class="entry-comment"><i class="fa fa-comments"></i> <a href="http://www.midi-madagasikara.mg/politique/2017/06/29/smm-ultimatum-de-10-jours-contre-le-regime/#respond" itemprop="discussionURL">0 Comment</a></span>
	
	
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png">
			<meta itemprop="width" content="215">
			<meta itemprop="height" content="60">
		</div>
		<meta itemprop="name" content="Midi Madagasikara">
	</div>

	<meta itemprop="dateModified" content="2017-06-28T23:00:12+00:00"/>
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.midi-madagasikara.mg/politique/2017/06/29/smm-ultimatum-de-10-jours-contre-le-regime/" content="SMM : Ultimatum de 10 jours contre le régime" />
		</div><!-- .entry-meta -->
	
	
	
	<div class="entry-content" itemprop="articleBody">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 1 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="2266179709"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<p><center><a href="http://www.jacaranda.fr/blog/promotion-vols-madagascar/" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/jacaranda.gif" width="468px" height="60px" alt="Jacaranda" border="0"></a></center></p>
<p>Comme prévu, les membres du Syndicat des Magistrats de Madagascar ont tenu hier au bureau de la Cour suprême à Anosy leur Assemblée générale extraordinaire. A l’issue de la réunion, le SMM a lancé un ultimatum de 10 jours contre le régime afin d’apporter des réponses à leurs revendications. En effet, les magistrats prévoient d’interpeller les autorités étatiques en déposant un mémorandum relatif à leurs revendications auprès de la Présidence de la République, la Primature et le Ministère de la Justice. Le délai de 10 jours commencera donc après ce déplacement à Iavoloha, Mahazoarivo et Faravohitra. A la fin de cet ultimatum, les membres du Syndicat des Magistrats de Madagascar prévoient d’observer une grève générale. « <em>Une grève illimitée est fortement envisagée</em> », a laissé entendre le vice-président du SMM Fanahimanana Tiaray. Un nouveau blocage total de l’appareil judiciaire n’est donc pas à écarter. En effet, les magistrats prévoient de mettre la pression sur le régime HVM afin de mettre en application les résolutions prises durant les assises nationales de 2012. Parmi les revendications figurent également la modernisation de la gestion de carrière, la lutte contre la corruption et la cessation de l’instrumentalisation de la Justice. Reste à savoir si le Ministère de tutelle et les dirigeants HVM prendront en considération ce énième ultimatum du SMM.</p>
<p><strong>Davis R</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 2 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="7029361305"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="8685751307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div><!-- .entry-content -->

	<footer class="entry-footer clearfix">

		<div class="col-left">
					</div><!-- .col-left -->

		<div class="col-right">
							<div class="entry-share clearfix">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=SMM+%3A+Ultimatum+de+10+jours+contre+le+r%C3%A9gime&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F&amp;title=SMM+%3A+Ultimatum+de+10+jours+contre+le+r%C3%A9gime" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="mailto:?subject=http://%5BMidi+Madagasikara%5D+SMM+%3A+Ultimatum+de+10+jours+contre+le+r%C3%A9gime&amp;body=http://http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F06%2F29%2Fsmm-ultimatum-de-10-jours-contre-le-regime%2F"><i class="fa fa-envelope-o"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>
		</div>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Poster un Commentaire</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Be the First to Comment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.midi-madagasikara.mg/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" disabled>new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ad7b84537d" /><input type="hidden" name="_wp_http_referer" value="/politique/2017/06/29/smm-ultimatum-de-10-jours-contre-le-regime/" />                            <input type="hidden" value="114006" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5954f26903590"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5954f26903590" class="wpdiscuz-cnonce" name="cnonce" value="c5954f26903590" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5954f26904147"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5954f26904147" class="wpdiscuz-cnonce" name="cnonce" value="c5954f26904147" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        
		
		</div><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar2 column" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><strong>Recherche</strong></h3>			<div class="textwidget"><form action="http://www.google.mg" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2252376344656232:3480402106" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.mg/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
		</aside><aside id="supernews-ads-6" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Lily.mg</h3><div class="adwidget"><center><div class="ads_323937305f353338375f3230383131"><script type="text/javascript">
        var rdads=new String(Math.random()).substring (2, 11);
        document.write('<sc'+'ript type="text/javascript" src="http://server1.affiz.net/tracking/ads_display.php?n=323937305f353338375f3230383131_307006cf37&rdads='+rdads+'"></sc'+'ript>');
        </script></div></center></div></aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title"><strong>Service publicité</strong></h3>			<div class="textwidget">Vous souhaitez une large visibilité pour mettre en valeur vos produits, vos services ou votre structure

Nous disposons également d’un service spécialisé de création de bannières publicitaire en différents formats.

<br>
<center><a href="http://www.midi-madagasikara.mg/contact/" >Contactez-nous</a></center></div>
		</aside><aside id="supernews-ads-9" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Google Publicité</h3><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="5451220905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><strong>Archives</strong></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juin 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.midi-madagasikara.mg/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.midi-madagasikara.mg/2017/06/01/" aria-label="Publications publiées sur 1 June 2017">1</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/02/" aria-label="Publications publiées sur 2 June 2017">2</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/03/" aria-label="Publications publiées sur 3 June 2017">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://www.midi-madagasikara.mg/2017/06/06/" aria-label="Publications publiées sur 6 June 2017">6</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/07/" aria-label="Publications publiées sur 7 June 2017">7</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/08/" aria-label="Publications publiées sur 8 June 2017">8</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/09/" aria-label="Publications publiées sur 9 June 2017">9</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/10/" aria-label="Publications publiées sur 10 June 2017">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/06/12/" aria-label="Publications publiées sur 12 June 2017">12</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/13/" aria-label="Publications publiées sur 13 June 2017">13</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/14/" aria-label="Publications publiées sur 14 June 2017">14</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/15/" aria-label="Publications publiées sur 15 June 2017">15</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/16/" aria-label="Publications publiées sur 16 June 2017">16</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/17/" aria-label="Publications publiées sur 17 June 2017">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/06/19/" aria-label="Publications publiées sur 19 June 2017">19</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/20/" aria-label="Publications publiées sur 20 June 2017">20</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/21/" aria-label="Publications publiées sur 21 June 2017">21</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/22/" aria-label="Publications publiées sur 22 June 2017">22</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/23/" aria-label="Publications publiées sur 23 June 2017">23</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/24/" aria-label="Publications publiées sur 24 June 2017">24</a></td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td><a href="http://www.midi-madagasikara.mg/2017/06/27/" aria-label="Publications publiées sur 27 June 2017">27</a></td><td><a href="http://www.midi-madagasikara.mg/2017/06/28/" aria-label="Publications publiées sur 28 June 2017">28</a></td><td id="today"><a href="http://www.midi-madagasikara.mg/2017/06/29/" aria-label="Publications publiées sur 29 June 2017">29</a></td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
		
	</main><!-- #content -->

	<footer id="footer" class="container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			
	<nav id="footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
	</nav><!-- #footer-nav -->


			<div class="copyright">© Copyright 2016 <a href="http://www.midi-madagasikara.mg">Midi Madagasikara</a> · Managed by <a href="http://www.interactivlabs.com/">Interactiv Labs</a></div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.midi-madagasikara.mg\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Fermer toutes les balises ouvertes","closeTags":"fermer les balises","enterURL":"Saisissez l\u2019adresse","enterImageURL":"Saisissez l\u2019adresse de l\u2019image","enterImageDescription":"Saisissez une description pour l\u2019image","textdirection":"direction du texte","toggleTextdirection":"Inverser la direction de l\u2019\u00e9diteur de texte","dfw":"Mode d\u2019\u00e9criture sans distraction","strong":"Gras","strongClose":"Fermer la balise de gras","em":"Italique","emClose":"Fermer la balise d\u2019italique","link":"Ins\u00e9rer un lien","blockquote":"Bloc de citation","blockquoteClose":"Fermer la balise de citation","del":"Texte supprim\u00e9 (barr\u00e9)","delClose":"Fermer la baliste de texte supprim\u00e9","ins":"Texte ins\u00e9r\u00e9","insClose":"Fermer la balise d\u2019insertion de texte","image":"Ins\u00e9rer une image","ul":"Liste \u00e0 puces","ulClose":"Fermer la balise de liste \u00e0 puces","ol":"Liste num\u00e9rot\u00e9e","olClose":"Fermer la balise de liste num\u00e9rot\u00e9e","li":"\u00c9l\u00e9ment de liste","liClose":"Balise de fermeture de l\u2019\u00e9l\u00e9ment de liste","code":"Code","codeClose":"Balise de fermeture du code","more":"Ins\u00e9rer la balise \u00ab Lire la suite... \u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/quicktags.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/supernews.min.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/retina.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script>document.documentElement.className = 'js';</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40862870-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
