<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.midi-madagasikara.mg/xmlrpc.php">

<title>Iavoloha : Un président sans « sampy » &#8211; Midi Madagasikara</title>
<link rel='dns-prefetch' href='//www.midi-madagasikara.mg' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux" href="http://www.midi-madagasikara.mg/feed" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux des commentaires" href="http://www.midi-madagasikara.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Iavoloha : Un président sans « sampy » Flux des commentaires" href="http://www.midi-madagasikara.mg/politique/2017/08/22/iavoloha-un-president-sans-sampy/feed/" />
<link rel="apple-touch-icon-precomposed" href="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/favicon.ico">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.midi-madagasikara.mg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-plugins-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/plugins.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-responsive-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-colors-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/colors/default.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.midi-madagasikara.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.midi-madagasikara.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.midi-madagasikara.mg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Universiades 2017 : Deux athlètes malgaches à Taipei' href='http://www.midi-madagasikara.mg/sports/2017/08/22/universiades-2017-deux-athletes-malgaches-a-taipei/' />
<link rel='next' title='CFM : Opérationnel d’ici peu de temps' href='http://www.midi-madagasikara.mg/politique/2017/08/22/cfm-operationnel-dici-peu-de-temps/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.midi-madagasikara.mg/politique/2017/08/22/iavoloha-un-president-sans-sampy/" />
<link rel='shortlink' href='http://www.midi-madagasikara.mg/?p=118779' />
<link rel="alternate" type="application/json+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.midi-madagasikara.mg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6387d1; }
</style>
<meta name="google-site-verification" content="E4x2OELQJzdnBWPmfLXHnkwVwvqYUtVPPmRThkvXlIs" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2252376344656232",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-118779 single-format-standard custom-background group-blog layout-narrow wpb-js-composer js-comp-ver-5.1.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
	<div id="primary-bar" class="clearfix">

		<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i> Primary Menu</a>

		<nav id="primary-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<ul id="primary-menu" class="sf-menu"><li  id="menu-item-69961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69961"><a href="http://www.midi-madagasikara.mg/publicite/">Publicité dans notre journal papier</a></li>
<li  id="menu-item-69962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69962"><a href="http://www.midi-madagasikara.mg/contact/">Contact</a></li>
</ul>
		</nav><!-- #primary-nav -->

		
	</div><!-- #primary-bar -->


		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.midi-madagasikara.mg" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png" alt="Midi Madagasikara" />
</a>
</div>

					<div class="header-ad">
				<img src="http://www.midi-madagasikara.mg/pub/fiaro.gif" width="728px" height="90px" border="0">			</div>
		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">

		<a id="secondary-mobile-menu" href="#"><i class="fa fa-bars"></i> Secondary Menu</a>

		<nav id="secondary-nav">

			<ul id="secondary-menu" class="sf-menu"><li  id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li  id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li  id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li  id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li  id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li  id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li  id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li  id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li  id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li  id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li  id="menu-item-76452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
		</nav><!-- #secondary-nav -->

		<div class="header-search">

			<i class="fa fa-search"></i>
			<i class="fa fa-times"></i>

			<div class="search-form">
				<form action="http://www.midi-madagasikara.mg/" id="searchform" method="get">
					<input type="text" name="s" id="s" placeholder="Search &hellip;">
					<button type="submit" name="submit" id="searchsubmit">Search</button>
				</form>
			</div><!-- .search-form -->

		</div><!-- .header-search -->

	</div><!-- #secondary-bar -->


	</header><!-- #masthead -->

	<main id="main" class="site-main container" style="display:block;">

	<div id="primary" class="content-area column">
		<div class="content-loop" role="main" id="content">

		
			<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs">
			<span class="trail-before"><strong>You Are Here:</strong></span> 
			<span class="trail-begin"><a href="http://www.midi-madagasikara.mg" title="Midi Madagasikara" rel="home">Home</a></span>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/category/politique/" title="Politique">Politique</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/">2017</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/08/">août</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/08/22/">22</a>
			 <span class="sep">&rarr;</span> <span class="trail-end">Iavoloha : Un président sans « sampy »</span>
		</div>	
	<span class="post-nav">
		<a href="http://www.midi-madagasikara.mg/politique/2017/08/22/marc-ravalomanana-bain-de-foule-sur-la-rn6/" rel="prev"><i class="fa fa-angle-left"></i></a>		<a href="http://www.midi-madagasikara.mg/politique/2017/08/22/cfm-operationnel-dici-peu-de-temps/" rel="next"><i class="fa fa-angle-right"></i></a>	</span>

</div>

			<article id="post-118779" class="post-118779 post type-post status-publish format-standard has-post-thumbnail hentry category-politique entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<h1 class="entry-title" itemprop="headline">Iavoloha : Un président sans « sampy »</h1>
			<div class="entry-meta">
				<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><i class="fa fa-user"></i> <a class="url fn n" href="http://www.midi-madagasikara.mg/author/redaction/" itemprop="url"><small itemprop="name">Redaction Midi Madagasikara</small></a></span>

	<span class="entry-date"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-08-22T07:00:56+00:00" itemprop="datePublished" title="mardi, août 22, 2017, 7:00  ">22 août 2017</time></span>

			<span class="entry-comment"><i class="fa fa-comments"></i> <a href="http://www.midi-madagasikara.mg/politique/2017/08/22/iavoloha-un-president-sans-sampy/#comments" itemprop="discussionURL">2 Comments</a></span>
	
	
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png">
			<meta itemprop="width" content="215">
			<meta itemprop="height" content="60">
		</div>
		<meta itemprop="name" content="Midi Madagasikara">
	</div>

	<meta itemprop="dateModified" content="2017-08-21T23:20:18+00:00"/>
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.midi-madagasikara.mg/politique/2017/08/22/iavoloha-un-president-sans-sampy/" content="Iavoloha : Un président sans « sampy »" />
		</div><!-- .entry-meta -->
	
	
			<div class="thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2017/08/RAJAO-1-490x410.gif">
			<meta itemprop="width" content="490">
			<meta itemprop="height" content="410">
		</div>
	
	<div class="entry-content" itemprop="articleBody">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 1 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="2266179709"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<p><center><a href="http://www.jacaranda.fr/blog/promotion-vols-madagascar/" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/jacaranda.gif" width="468px" height="60px" alt="Jacaranda" border="0"></a></center></p>
<figure id="attachment_118780" style="width: 300px" class="wp-caption alignleft"><a href="http://www.midi-madagasikara.mg/?attachment_id=118780" rel="attachment wp-att-118780"><img class="size-medium wp-image-118780" src="http://www.midi-madagasikara.mg/wp-content/uploads/2017/08/RAJAO-1-300x300.gif" alt="" width="300" height="300" srcset="http://www.midi-madagasikara.mg/wp-content/uploads/2017/08/RAJAO-1-300x300.gif 300w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/08/RAJAO-1-200x200.gif 200w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/08/RAJAO-1-90x90.gif 90w, http://www.midi-madagasikara.mg/wp-content/uploads/2017/08/RAJAO-1-64x64.gif 64w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Le chef de l’Etat avec le président du FJKM à Antsiranana</figcaption></figure>
<p>Jusqu’à preuve du contraire, on ne connaît pas d’idoles ni de superstitions au président en exercice qui a plutôt un ton de pasteur, même si c’est son frère cadet qui l’est.</p>
<p>Tous les présidents qui se sont succédé à la tête du pays se voulaient être des chrétiens, quand bien même certains d’entre eux n’auraient pas respecté à la lettre le <em>« tu n’auras pas d’autre dieu que moi ».</em> Ils « croyaient tout simplement » en d’autres divinités en faisant abstraction du <em>« tu ne te feras pas d’idole ni de représentation quelconque (…) Tu ne te prosterneras pas devant de telles idoles et tu ne leur rendras pas de culte (…).</em></p>
<p><strong>Osy mainty. </strong>On se souvient effectivement du <em>« osy mainty »</em> de tel président. Ou du <em>« mpanjaka be ny tany »</em> de l’un de ses prédécesseurs qui était présenté comme un bâton de commandement quoiqu’il n’ait pas été forcément conforme à la première Table de la Loi. Sans oublier les superstitions des uns et/ou le fétichisme des autres qui constituaient une véritable déviation du culte qu’ils rendaient au Dieu des Chrétiens qu’ils se disaient être urbi et orbi.</p>
<p><strong>Diakona. </strong>Sans idolâtrer l’actuel président en exercice, bon nombre de participants à la célébration de l’année de jubilé du FJKM à Antsiranana de reconnaître que <em>« sur le plan spirituel, on ne connaît pas, du moins jusqu’ici , d’autres formes de divinations du genre « sampy » ou « mpitaiza » à Hery Rajaonarimampianina ». </em>L’homme a d’ailleurs un frère pasteur au sein de l’église protestante réformée de Tsarafara tout en étant lui-même « diakona » au temple FJKM d’Ambohinaorina qui relèvent l’un et l’autre du « synodam-paritany » d’Avaradrano.</p>
<p><strong>Raiamandreny. </strong><em>« Lorsque son agenda et ses responsabilités le lui permettent, le diacre devenu président continue d’assister au culte dominical à Sabotsy Namehana lors de grandes occasions comme le « fandraisana », </em>rapporte un fidèle protestant présent à Diégo. Un membre influent du FJKM de faire remarquer que <em>« c’est à la fois en tant que chrétien et en qualité de chef de l’Etat donc de raiamandreny de tous les Malgaches sans distinction de religion ni de conviction politique qu’il a répondu sincèrement au « fibebahana » prêché par le président du FJKM ».</em> Lequel a justifié son nom et ses prénoms de Irako Andriamahazosoa Ammi à Antsiranana où les fidèles du FJKM ont aussi fait leur, le <em>« tu ne porteras point de faux témoignage »</em> à propos de la vraie fausse expulsion de leur ancien vice-président laïc du Grand Hôtel.</p>
<p><strong>Recueillis par R. O</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 2 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="7029361305"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="8685751307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div><!-- .entry-content -->

	<footer class="entry-footer clearfix">

		<div class="col-left">
					</div><!-- .col-left -->

		<div class="col-right">
							<div class="entry-share clearfix">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=Iavoloha+%3A+Un+pr%C3%A9sident+sans+%C2%AB+sampy+%C2%BB&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F&amp;title=Iavoloha+%3A+Un+pr%C3%A9sident+sans+%C2%AB+sampy+%C2%BB" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="mailto:?subject=http://%5BMidi+Madagasikara%5D+Iavoloha+%3A+Un+pr%C3%A9sident+sans+%C2%AB+sampy+%C2%BB&amp;body=http://http%3A%2F%2Fwww.midi-madagasikara.mg%2Fpolitique%2F2017%2F08%2F22%2Fiavoloha-un-president-sans-sampy%2F"><i class="fa fa-envelope-o"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>
		</div>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
			
<div id="comments" class="comments-area">

	
			<header>
			<h2 class="comments-title">
				2 Comments				- <a href="#respond">Write a Comment</a>
			</h2>
		</header>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-12590" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
		<div id="comment-12590" class="comment-container">

			<img alt='' src='http://0.gravatar.com/avatar/61184738467084b5dc223dcbfa36acf0?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61184738467084b5dc223dcbfa36acf0?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' />
			<div class="comment-head">
				<span class="name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">Nouvel Ordre</span></span>
				<span class="date"><a href="http://www.midi-madagasikara.mg/politique/2017/08/22/iavoloha-un-president-sans-sampy/#comment-12590" class="comment-permalink" itemprop="url"><time datetime="2017-08-22T09:10:36+00:00" class="comment-published" title="mardi, août 22, 2017, 9:10  " itemprop="datePublished">22 août 2017 at 9 h 10 min</time></a> <a href="" title="Edit Comment">&middot; Edit</a></span>			</div><!-- comment-head -->

			<div class="comment-content comment-entry comment" itemprop="text">
								<p>Ny Filoha Hery ve tsy efa mazava be (misy porofo navoakan&rsquo;ny Jeune Afrique, mpanao gazety fanadihadiana) fa membre an&rsquo;ny FRANC-MAÇONNERIE??? Misy SAMPY VELONA mihoatra an&rsquo;izany ve eto ambonin&rsquo;ny tany? Ampatsiahivo kely an&rsquo;i R.O ao am Midi ndrao modiany tsy tsaroana izany &#8230;</p>
				<span class="reply">
									</span><!-- .reply -->
			</div><!-- .comment-content -->

		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-12606" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
		<div id="comment-12606" class="comment-container">

			<img alt='' src='http://1.gravatar.com/avatar/d3e733790c31cb98414bec58552a5700?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d3e733790c31cb98414bec58552a5700?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' />
			<div class="comment-head">
				<span class="name" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">Andrianivosoa Ramamonjy</span></span>
				<span class="date"><a href="http://www.midi-madagasikara.mg/politique/2017/08/22/iavoloha-un-president-sans-sampy/#comment-12606" class="comment-permalink" itemprop="url"><time datetime="2017-08-22T15:32:01+00:00" class="comment-published" title="mardi, août 22, 2017, 3:32  " itemprop="datePublished">22 août 2017 at 15 h 32 min</time></a> <a href="" title="Edit Comment">&middot; Edit</a></span>			</div><!-- comment-head -->

			<div class="comment-content comment-entry comment" itemprop="text">
								<p>Cet article ne reflète pas du tou la réalité. Désolé.</p>
				<span class="reply">
									</span><!-- .reply -->
			</div><!-- .comment-content -->

		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/2017/08/22/iavoloha-un-president-sans-sampy/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.midi-madagasikara.mg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author"><i class="fa fa-user"></i> Name <span class="required">*</span></label> <input class="txt" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email"><i class="fa fa-envelope"></i> Email <span class="required">*</span></label> <input class="txt" id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url"><i class="fa fa-link"></i> Website</label> <input class="txt" id="url" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='118779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar2 column" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><strong>Recherche</strong></h3>			<div class="textwidget"><form action="http://www.google.mg" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2252376344656232:3480402106" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.mg/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
		</aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title"><strong>Service publicité</strong></h3>			<div class="textwidget">Vous souhaitez une large visibilité pour mettre en valeur vos produits, vos services ou votre structure

Nous disposons également d’un service spécialisé de création de bannières publicitaire en différents formats.

<br>
<center><a href="http://www.midi-madagasikara.mg/contact/" >Contactez-nous</a></center></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><strong>CONTACT MIDI-MADAGASIKARA</strong></h3><div class="textwidget custom-html-widget"><p><b>MIDI-PUBLICITE</b><br>
Làlana Ravoninahitriniarivo<br>
Tel: (261) (20) 22 697 79/80<br>
Fax: (261) (20) 22 273 51
B.P 1414 - Antananarivo 101</p>

<p><b>Annexe MIDI-PUBLLICITE</b><br>
6, Rue Robin Ramelina
Atsimon'Analakely<br>
Ambatonakanga<br>
Tel: (261) (20) 22 281 26</p></div></aside><aside id="supernews-ads-9" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Google Publicité</h3><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="5451220905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><strong>Archives</strong></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>août 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.midi-madagasikara.mg/2017/07/">&laquo; Juil</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.midi-madagasikara.mg/2017/08/01/" aria-label="Publications publiées sur 1 August 2017">1</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/02/" aria-label="Publications publiées sur 2 August 2017">2</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/03/" aria-label="Publications publiées sur 3 August 2017">3</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/04/" aria-label="Publications publiées sur 4 August 2017">4</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/05/" aria-label="Publications publiées sur 5 August 2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/08/07/" aria-label="Publications publiées sur 7 August 2017">7</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/08/" aria-label="Publications publiées sur 8 August 2017">8</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/09/" aria-label="Publications publiées sur 9 August 2017">9</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/10/" aria-label="Publications publiées sur 10 August 2017">10</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/11/" aria-label="Publications publiées sur 11 August 2017">11</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/12/" aria-label="Publications publiées sur 12 August 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/08/14/" aria-label="Publications publiées sur 14 August 2017">14</a></td><td>15</td><td><a href="http://www.midi-madagasikara.mg/2017/08/16/" aria-label="Publications publiées sur 16 August 2017">16</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/17/" aria-label="Publications publiées sur 17 August 2017">17</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/18/" aria-label="Publications publiées sur 18 August 2017">18</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/19/" aria-label="Publications publiées sur 19 August 2017">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/08/21/" aria-label="Publications publiées sur 21 August 2017">21</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/22/" aria-label="Publications publiées sur 22 August 2017">22</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/23/" aria-label="Publications publiées sur 23 August 2017">23</a></td><td><a href="http://www.midi-madagasikara.mg/2017/08/24/" aria-label="Publications publiées sur 24 August 2017">24</a></td><td id="today"><a href="http://www.midi-madagasikara.mg/2017/08/25/" aria-label="Publications publiées sur 25 August 2017">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
		
	</main><!-- #content -->

	<footer id="footer" class="container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			
	<nav id="footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
	</nav><!-- #footer-nav -->


			<div class="copyright">© Copyright 2016 <a href="http://www.midi-madagasikara.mg">Midi Madagasikara</a> · Managed by <a href="http://www.interactivlabs.com/">Interactiv Labs</a></div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.midi-madagasikara.mg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/supernews.min.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/retina.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script>document.documentElement.className = 'js';</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40862870-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
