<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.midi-madagasikara.mg/xmlrpc.php">

<title>Eglise FJKM : Un temple parmi les ruines d’Antsakabary &#8211; Midi Madagasikara</title>
<link rel='dns-prefetch' href='//www.midi-madagasikara.mg' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux" href="http://www.midi-madagasikara.mg/feed" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Flux des commentaires" href="http://www.midi-madagasikara.mg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Midi Madagasikara &raquo; Eglise FJKM : Un temple parmi les ruines d’Antsakabary Flux des commentaires" href="http://www.midi-madagasikara.mg/societe/2017/03/13/eglise-fjkm-un-temple-parmi-les-ruines-dantsakabary/feed/" />
<link rel="apple-touch-icon-precomposed" href="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/favicon.ico">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.midi-madagasikara.mg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-plugins-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/plugins.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-responsive-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-colors-css'  href='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/css/colors/default.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.midi-madagasikara.mg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.midi-madagasikara.mg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.midi-madagasikara.mg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Association Fitia : Au chevet des sinistrés' href='http://www.midi-madagasikara.mg/societe/2017/03/13/association-fitia-au-chevet-des-sinistres/' />
<link rel='next' title='Trap : La génération émergente de rappeurs prend ses marques' href='http://www.midi-madagasikara.mg/culture/2017/03/13/trap-la-generation-emergente-de-rappeurs-prend-ses-marques/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.midi-madagasikara.mg/societe/2017/03/13/eglise-fjkm-un-temple-parmi-les-ruines-dantsakabary/" />
<link rel='shortlink' href='http://www.midi-madagasikara.mg/?p=105493' />
<link rel="alternate" type="application/json+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.midi-madagasikara.mg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6387d1; }
</style>
<meta name="google-site-verification" content="E4x2OELQJzdnBWPmfLXHnkwVwvqYUtVPPmRThkvXlIs" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2252376344656232",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-105493 single-format-standard custom-background group-blog layout-narrow" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
	<div id="primary-bar" class="clearfix">

		<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i> Primary Menu</a>

		<nav id="primary-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<ul id="primary-menu" class="sf-menu"><li  id="menu-item-69961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69961"><a href="http://www.midi-madagasikara.mg/publicite/">Publicité dans notre journal papier</a></li>
<li  id="menu-item-69962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69962"><a href="http://www.midi-madagasikara.mg/contact/">Contact</a></li>
</ul>
		</nav><!-- #primary-nav -->

		
	</div><!-- #primary-bar -->


		<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.midi-madagasikara.mg" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png" alt="Midi Madagasikara" />
</a>
</div>

					<div class="header-ad">
				<a href="http://www.plaisancecity.mu/" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/playsance-city.gif" width="728px" height="90px" border="0"></a>			</div>
		
		<div class="clearfix"></div>

		
	<div id="secondary-bar" class="clearfix">

		<a id="secondary-mobile-menu" href="#"><i class="fa fa-bars"></i> Secondary Menu</a>

		<nav id="secondary-nav">

			<ul id="secondary-menu" class="sf-menu"><li  id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li  id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li  id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li  id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li  id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li  id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li  id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li  id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li  id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li  id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li  id="menu-item-76452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
		</nav><!-- #secondary-nav -->

		<div class="header-search">

			<i class="fa fa-search"></i>
			<i class="fa fa-times"></i>

			<div class="search-form">
				<form action="http://www.midi-madagasikara.mg/" id="searchform" method="get">
					<input type="text" name="s" id="s" placeholder="Search &hellip;">
					<button type="submit" name="submit" id="searchsubmit">Search</button>
				</form>
			</div><!-- .search-form -->

		</div><!-- .header-search -->

	</div><!-- #secondary-bar -->


	</header><!-- #masthead -->

	<main id="main" class="site-main container" style="display:block;">

	<div id="primary" class="content-area column">
		<div class="content-loop" role="main" id="content">

		
			<div id="breadcrumbs">

			
		<div class="breadcrumb-trail breadcrumbs">
			<span class="trail-before"><strong>You Are Here:</strong></span> 
			<span class="trail-begin"><a href="http://www.midi-madagasikara.mg" title="Midi Madagasikara" rel="home">Home</a></span>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/category/societe/" title="Société">Société</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/">2017</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/03/">mars</a>
			 <span class="sep">&rarr;</span> <a href="http://www.midi-madagasikara.mg/2017/03/13/">13</a>
			 <span class="sep">&rarr;</span> <span class="trail-end">Eglise FJKM : Un temple parmi les ruines d’Antsakabary</span>
		</div>	
	<span class="post-nav">
		<a href="http://www.midi-madagasikara.mg/societe/2017/03/13/association-fitia-au-chevet-des-sinistres/" rel="prev"><i class="fa fa-angle-left"></i></a>		<a href="http://www.midi-madagasikara.mg/societe/2017/03/13/declic-les-dessous-de-laffaire-mis-a-jour/" rel="next"><i class="fa fa-angle-right"></i></a>	</span>

</div>

			<article id="post-105493" class="post-105493 post type-post status-publish format-standard hentry category-societe no-post-thumbnail entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<h1 class="entry-title" itemprop="headline">Eglise FJKM : Un temple parmi les ruines d’Antsakabary</h1>
			<div class="entry-meta">
				<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><i class="fa fa-user"></i> <a class="url fn n" href="http://www.midi-madagasikara.mg/author/redaction/" itemprop="url"><small itemprop="name">Redaction Midi Madagasikara</small></a></span>

	<span class="entry-date"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-13T07:00:03+00:00" itemprop="datePublished" title="lundi, mars 13, 2017, 7:00  ">13 mars 2017</time></span>

			<span class="entry-comment"><i class="fa fa-comments"></i> <a href="http://www.midi-madagasikara.mg/societe/2017/03/13/eglise-fjkm-un-temple-parmi-les-ruines-dantsakabary/#comments" itemprop="discussionURL"><span class="dsq-postid" data-dsqidentifier="105493 http://www.midi-madagasikara.mg/?p=105493">1 Comment</span></a></span>
	
	
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://www.midi-madagasikara.mg/wp-content/uploads/2015/01/logo.png">
			<meta itemprop="width" content="215">
			<meta itemprop="height" content="60">
		</div>
		<meta itemprop="name" content="Midi Madagasikara">
	</div>

	<meta itemprop="dateModified" content="2017-03-13T00:38:08+00:00"/>
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.midi-madagasikara.mg/societe/2017/03/13/eglise-fjkm-un-temple-parmi-les-ruines-dantsakabary/" content="Eglise FJKM : Un temple parmi les ruines d’Antsakabary" />
		</div><!-- .entry-meta -->
	
	
	
	<div class="entry-content" itemprop="articleBody">
		<img src="http://www.midi-madagasikara.mg/pub/fiaro.gif" width="728px" height="90px" border="0">
<br><br>
<p><center><a href="http://www.jacaranda.fr/blog/promotion-vols-madagascar/" target="_blank"><img src="http://www.midi-madagasikara.mg/pub/jacaranda.gif" width="468px" height="60px" alt="Jacaranda" border="0"></a></center></p>
<p>Les fidèles venus au culte organisé hier après-midi par le bureau central de l’Eglise reformée de Madagascar ont été «&nbsp;<em>secoués</em>&nbsp;» par l’annonce&nbsp;:&nbsp;«&nbsp;<em>un temple ainsi qu’un lieu de culte</em>&nbsp;» font partie des bâtiments ravagés par les flammes dans l’affaire d’Antsakabary. Un constat obtenu après une descente sur terrain effectuée par des représentants de ladite église. Face à la situation, le bureau central a lancé un appel à tous les synodes de la FJKM pour l’organisation d’un culte d’action de grâces pour les victimes. Une initiative qui sera suivie d’actions via un téléthon pour venir en aide aux victimes, notamment les fidèles d’Antsakabary.Par ailleurs, le bureau central de l’Eglise reformée de Madagascar exige la«&nbsp;<em>stricte vérité</em>&nbsp;» concernant cette affaire.</p>
<p><strong>José Belalahy</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post unique – 2 (www.midi-madagasikara.mg) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="7029361305"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="8685751307"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!-- .entry-content -->

	<footer class="entry-footer clearfix">

		<div class="col-left">
					</div><!-- .col-left -->

		<div class="col-right">
							<div class="entry-share clearfix">
		<h3>Share This Post</h3>
		<ul>
			<li><a href="https://twitter.com/intent/tweet?text=Eglise+FJKM+%3A+Un+temple+parmi+les+ruines+d%E2%80%99Antsakabary&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F&amp;title=Eglise+FJKM+%3A+Un+temple+parmi+les+ruines+d%E2%80%99Antsakabary" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			<li><a href="mailto:?subject=http://%5BMidi+Madagasikara%5D+Eglise+FJKM+%3A+Un+temple+parmi+les+ruines+d%E2%80%99Antsakabary&amp;body=http://http%3A%2F%2Fwww.midi-madagasikara.mg%2Fsociete%2F2017%2F03%2F13%2Feglise-fjkm-un-temple-parmi-les-ruines-dantsakabary%2F"><i class="fa fa-envelope-o"></i></a></li>
			<li><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
		</ul>
	</div>
		</div>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-11320">
        <div id="dsq-comment-header-11320" class="dsq-comment-header">
            <cite id="dsq-cite-11320">
                <span id="dsq-author-user-11320">mr</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11320" class="dsq-comment-body">
            <div id="dsq-comment-message-11320" class="dsq-comment-message"><p>Mais quel mal a fait cet église à mr. rajaonarimampianina et ses cliques ?!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.midi-madagasikara.mg/societe/2017/03/13/eglise-fjkm-un-temple-parmi-les-ruines-dantsakabary/';
var disqus_identifier = '105493 http://www.midi-madagasikara.mg/?p=105493';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'midimadagasikara';
var disqus_title = "Eglise FJKM : Un temple parmi les ruines d’Antsakabary";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=105493';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
		</div><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar2 column" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><strong>Recherche</strong></h3>			<div class="textwidget"><form action="http://www.google.mg" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2252376344656232:3480402106" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.mg/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>
</div>
		</aside><aside id="gtranslate" class="widget GTranslate_widget2"><h3 class="widget-title"><strong>Traduction</strong></h3><!-- GTranslate: http://gtranslate.net/ -->
<a href="#" onclick="doGTranslate('fr|en');return false;" title="English" class="gflag nturl" style="background-position:-0px -0px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="English" /></a><a href="#" onclick="doGTranslate('fr|fr');return false;" title="French" class="gflag nturl" style="background-position:-200px -100px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="French" /></a><a href="#" onclick="doGTranslate('fr|de');return false;" title="German" class="gflag nturl" style="background-position:-300px -100px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="German" /></a><a href="#" onclick="doGTranslate('fr|it');return false;" title="Italian" class="gflag nturl" style="background-position:-600px -100px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Italian" /></a><a href="#" onclick="doGTranslate('fr|pt');return false;" title="Portuguese" class="gflag nturl" style="background-position:-300px -200px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('fr|ru');return false;" title="Russian" class="gflag nturl" style="background-position:-500px -200px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Russian" /></a><a href="#" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="gflag nturl" style="background-position:-600px -200px;"><img src="http://www.midi-madagasikara.mg/wp-content/plugins/gtranslate/blank.png" height="16" width="16" alt="Spanish" /></a><br /><select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="fr|af">Afrikaans</option><option value="fr|sq">Albanian</option><option value="fr|ar">Arabic</option><option value="fr|hy">Armenian</option><option value="fr|az">Azerbaijani</option><option value="fr|eu">Basque</option><option value="fr|be">Belarusian</option><option value="fr|bg">Bulgarian</option><option value="fr|ca">Catalan</option><option value="fr|zh-CN">Chinese (Simplified)</option><option value="fr|zh-TW">Chinese (Traditional)</option><option value="fr|hr">Croatian</option><option value="fr|cs">Czech</option><option value="fr|da">Danish</option><option value="fr|nl">Dutch</option><option value="fr|en">English</option><option value="fr|et">Estonian</option><option value="fr|tl">Filipino</option><option value="fr|fi">Finnish</option><option value="fr|fr">French</option><option value="fr|gl">Galician</option><option value="fr|ka">Georgian</option><option value="fr|de">German</option><option value="fr|el">Greek</option><option value="fr|ht">Haitian Creole</option><option value="fr|iw">Hebrew</option><option value="fr|hi">Hindi</option><option value="fr|hu">Hungarian</option><option value="fr|is">Icelandic</option><option value="fr|id">Indonesian</option><option value="fr|ga">Irish</option><option value="fr|it">Italian</option><option value="fr|ja">Japanese</option><option value="fr|ko">Korean</option><option value="fr|lv">Latvian</option><option value="fr|lt">Lithuanian</option><option value="fr|mk">Macedonian</option><option value="fr|ms">Malay</option><option value="fr|mt">Maltese</option><option value="fr|no">Norwegian</option><option value="fr|fa">Persian</option><option value="fr|pl">Polish</option><option value="fr|pt">Portuguese</option><option value="fr|ro">Romanian</option><option value="fr|ru">Russian</option><option value="fr|sr">Serbian</option><option value="fr|sk">Slovak</option><option value="fr|sl">Slovenian</option><option value="fr|es">Spanish</option><option value="fr|sw">Swahili</option><option value="fr|sv">Swedish</option><option value="fr|th">Thai</option><option value="fr|tr">Turkish</option><option value="fr|uk">Ukrainian</option><option value="fr|ur">Urdu</option><option value="fr|vi">Vietnamese</option><option value="fr|cy">Welsh</option><option value="fr|yi">Yiddish</option></select><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
/* <![CDATA[ */
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
/* ]]> */
</script>
</aside><aside id="supernews-ads-13" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Ivandry Terrain A Vendre</h3><div class="adwidget"><center><img src="http://www.midi-madagasikara.mg/pub/ivandry-terrain-plat.gif"></center></div></aside><aside id="supernews-ads-6" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Lily.mg</h3><div class="adwidget"><center><div class="ads_323937305f353338375f3230383131"><script type="text/javascript">
        var rdads=new String(Math.random()).substring (2, 11);
        document.write('<sc'+'ript type="text/javascript" src="http://server1.affiz.net/tracking/ads_display.php?n=323937305f353338375f3230383131_307006cf37&rdads='+rdads+'"></sc'+'ript>');
        </script></div></center></div></aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title"><strong>Service publicité</strong></h3>			<div class="textwidget">Vous souhaitez une large visibilité pour mettre en valeur vos produits, vos services ou votre structure

Nous disposons également d’un service spécialisé de création de bannières publicitaire en différents formats.

<br>
<center><a href="http://www.midi-madagasikara.mg/contact/" >Contactez-nous</a></center></div>
		</aside><aside id="supernews-ads-9" class="widget widget-supernews-ad widget_ads"><h3 class="widget-title">Google Publicité</h3><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2252376344656232"
     data-ad-slot="5451220905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><strong>Archives</strong></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mars 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.midi-madagasikara.mg/2017/02/">&laquo; Fév</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.midi-madagasikara.mg/2017/03/01/" aria-label="Publications publiées sur 1 March 2017">1</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/02/" aria-label="Publications publiées sur 2 March 2017">2</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/03/" aria-label="Publications publiées sur 3 March 2017">3</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/04/" aria-label="Publications publiées sur 4 March 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.midi-madagasikara.mg/2017/03/06/" aria-label="Publications publiées sur 6 March 2017">6</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/07/" aria-label="Publications publiées sur 7 March 2017">7</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/08/" aria-label="Publications publiées sur 8 March 2017">8</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/09/" aria-label="Publications publiées sur 9 March 2017">9</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/10/" aria-label="Publications publiées sur 10 March 2017">10</a></td><td><a href="http://www.midi-madagasikara.mg/2017/03/11/" aria-label="Publications publiées sur 11 March 2017">11</a></td><td>12</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.midi-madagasikara.mg/2017/03/13/" aria-label="Publications publiées sur 13 March 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
		
	</main><!-- #content -->

	<footer id="footer" class="container clearfix" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="footer-column footer-column-1">
					</div>

		<div class="footer-column footer-column-2">
					</div>

		<div class="footer-column footer-column-3">
					</div>

		<div class="footer-column footer-column-4">
					</div>

		<div id="site-bottom" class="container clearfix">

			
	<nav id="footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.midi-madagasikara.mg/category/a-la-une/">Une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.midi-madagasikara.mg/category/vision/">Vision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.midi-madagasikara.mg/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.midi-madagasikara.mg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.midi-madagasikara.mg/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.midi-madagasikara.mg/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.midi-madagasikara.mg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.midi-madagasikara.mg/category/faits-divers/">Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://www.midi-madagasikara.mg/category/necrologie/">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="http://www.midi-madagasikara.mg/category/dossiers/">Dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76452"><a href="http://www.midi-madagasikara.mg/category/midirama/">MidiRama</a></li>
</ul>
	</nav><!-- #footer-nav -->


			<div class="copyright">© Copyright 2016 <a href="http://www.midi-madagasikara.mg">Midi Madagasikara</a> · Managed by <a href="http://www.interactivlabs.com/">Interactiv Labs</a></div><!-- .copyright -->

		</div>

	</footer><!-- #colophon -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/supernews.min.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-content/themes/supernews/assets/js/retina.js'></script>
<script type='text/javascript' src='http://www.midi-madagasikara.mg/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'midimadagasikara';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script>document.documentElement.className = 'js';</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40862870-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
